infocompte

    This site uses cookies. By continuing to browse this site, you are agreeing to our use of cookies. More details

    • Plop Tara,

      Question technique qui concerne, peut être, d'autres joueurs:

      Je suis sous Mozilla et j'ai une MAJ... (aie aie aie) lol
      Elle s'effectue et je n'ai plus le script d'infocompte.

      Je vais sur le site d'infocompte, je la telecharge / elle s'installe mais ne s'applique pas.

      Sur la tête "Greasemonkey" il est dit ==> "No user script installed"
      Pourtant je l'ai telechargé une dizaine de fois son script!!

      Je ne pense pas que ce soit mon anti virus qui le met de côté car ça fonctionnait encore avant la maj de firefox.

      Si quelqu'un a une solution... =) =) =)

      Merci
      ToTaL Top [40] tarazed :saint: :saint: :saint:

      L'AM c'est légale, mais pas respectable. <X <X <X

      Y a sûrement de meilleurs choses à faire avec son fric ^^
    • La maj de Firefox a entrainé pas mal d'incompatibilités dont au niveau de Greasemonkey (en gros tout le système d'extensions est changé).
      Il y a une maj de Greasemonkey qui est prévue mais pour le moment, ça ne marche pas. Idem pour AGO je pense (à confirmer, c'était en attente de news du dev je crois)

      greasespot.net/2017/09/greasemonkey-4-for-users.html

      Sinon tu peux installer tampermonkey et réinstaller les scripts, ça marchera :) (mais faut se retaper de passer dans toutes les pages...)

      Message modifié 1 fois, dernière modification faite par “bobbyfrasier” ().