Impossible de me reconnecter ! (pas de page lobby)

  • Aller un petit tuto dites si cela fonctionne



    1°) ouvrir le lien https://s3-static.geo.gfsrv.ne…1.1/css/main.7ee7f6b4.css


    Une page s'ouvre avec marquer :


    Votre connexion n'est pas privée

    Des individus malveillants tentent peut-être de subtiliser vos informations personnelles sur le site s3-static.geo.gfsrv.net (mots de passe, messages ou numéros de carte de crédit, par exemple). En savoir plus


    2°) Cliquer sur "paramètres avancés"


    3°) Cliquer sur "Continuer vers le site s3-static.geo.gfsrv.net (dangereux)"


    Vous accèderez a une page en css laisser cette page ouverte


    4°) Ouvrir dans un nouvel onglet la page lobby et vous pouvez vous connecter

  • je suis qu un petit joueur tu les as ou les stats

    tape sur google : statistiques Ogame (je ne peut apparemment pas mettre le lien sur le forum )

    L'adresse est (sans les espaces bien sûr, c'est juste pour casser le lien ^^ ) " https :// www . mmorpg - stat . eu/

    -------------------------------


    EHWO : pour ma part en tant que gros radin j'utilise un PC de 2007 "boosté" maison et je suis chez RED SFR :D:D


    J'ai testé smartphone et PC , puis plusieurs navigateurs , rien ne fonctionne ^^


    -------------------------------


    Pierrot --> merci je vais essayer , je reviens ici vous faire part du succès...ou non....de l'opération :D:D


    -----------------------------------------------


    edit : Merci beaucoup , ça fonctionne mais mon vieux pc rame pas mal et c'est non sécurisé , je peu fermer cette page à quel moment ^^


    PS: une attaque d'un profiteur est en cours impact dans 30 minutes , j'intercepte ! ^^

    ME14UK51_t.jpg


    La raie du bus [FDC] --> Univers Earth [ON]

    Alex35 [FDJ] --> Univers Juno [ON]

    The post was edited 3 times, last by Alex35 ().

  • tu as fermé la fenêtre de forçage après ça ? J'ose pas le faire tant que je n'ai pas intercepté l'attaque en cours ^^


    -------------------


    ps : c'est la première fois que j'ai ce bug de connexion , j'ai perdu ceci + des ressources , que faire pour tout récupérer ?? la GF fait des remboursements ?


    il n'y a pas grand chose , c'était une toute petite partie de flotte placée là en vue de servir d'apat pour une grosse interception d'un joueur assez arrogant ^^ (il en a du coup profité, mais je retente tout à l'heure , si la connexion ne bug plus , j'aurais sa flotte en inter avec la confiance qu'il vient de prendre :D:D ^^)


    Voici ce que j'ai perdu , les ressources je m'en fiche pas mal par contre :


    Petit transporteur 5.000
    Grand transporteur 1.124
    Chasseur léger 1.500
    Chasseur lourd 500
    Croiseur 800
    Vaisseau de bataille 300
    Recycleur 620
    Sonde d'espionnage 300
    Bombardier 20
    Destructeur 25
    Étoile de la mort 2
    Traqueur 2.100

    ME14UK51_t.jpg


    La raie du bus [FDC] --> Univers Earth [ON]

    Alex35 [FDJ] --> Univers Juno [ON]

    The post was edited 1 time, last by Alex35 ().

  • J'ai le problème depuis mon téléphone en fait, mais pas sur le PC. Quel que soit le réseau utilisé.

    La solution de Pierro fonctionne chez moi, mais la connexion au Lobby ne se fait pas en HTTPS derrière, donc ça ressemble en effet à un problème de certificat mais c'est curieux que ça ne soit pas généralisé comme problème du coup...

    J'ai signalé le problème à l'astreinte il y a quelques minutes.

  • J'ai le problème depuis mon téléphone en fait, mais pas sur le PC. Quel que soit le réseau utilisé.

    La solution de Pierro fonctionne chez moi, mais la connexion au Lobby ne se fait pas en HTTPS derrière, donc ça ressemble en effet à un problème de certificat mais c'est curieux que ça ne soit pas généralisé comme problème du coup...

    J'ai signalé le problème à l'astreinte il y a quelques minutes.

    Merci à toi , crois-tu qu'un remboursement , même partiel serait envisageable ? ça aurait pu être bien bien pire mais ça me fait 300K pts de perdu ^^ , Je préfère ça que la perte de ma full ^^

    ME14UK51_t.jpg


    La raie du bus [FDC] --> Univers Earth [ON]

    Alex35 [FDJ] --> Univers Juno [ON]

  • Ok je te remercie , en espérant que d'autres joueurs n'aient pas eux, subis de vrais dégâts ;)


    Pour ma part et fort heureusement, c'est un gros noob (bien équipé mais qui laisse tout à quai derrière un gros bunker ^^) qui m'a recyclé mon petit appât (l'inter prévue à la base avant ce bug lui était d'ailleurs dédiée xD, je vais le provoquer pour qu'il me renvoie à nouveau sa flotte et cette fois, pas de quartier :D:D ) , il a laissé le CDR sans jamais le recycler depuis plus de deux heures ce crét...jeune margoulain :D:D (environ 100 million de CDR que j'ai récupéré, mais ça ne compense qu'une partie de ma flotte perdue , moins le deut nécessaire ^^)

    ME14UK51_t.jpg


    La raie du bus [FDC] --> Univers Earth [ON]

    Alex35 [FDJ] --> Univers Juno [ON]

    The post was edited 1 time, last by Alex35 ().

  • Ben ça ne fonctionne pas chez moi votre astuce. Je reste bloqué à l'identification!